
Anglų kalba Lietuvių kalba

Puslapio 
formatavimas

Puslapis A4 formato, stačias. Layout > Size > A4
Layout > Orientation > Portrait

Maketas > Dydis > A4
Maketas > Padėtis > Stačiai

Paraštės Kairėje – 3 cm, dešinėje – 1 cm, viršuje ir apačioje – 2 cm. Layout > Margins > Custom Margins > Margins > 
Top 2 cm / Bottom 2 cm / Left 3 cm / Right 2 cm

Maketas > Paraštės > Pasirinktinės paraštės > 
Paraštės > Viršuje 2 cm / Apačioje 2 cm / 
Kairėje 3 cm / dešinėje 1 cm

Pastraipos 
formatavimas

Šriftas Time New Roman, 12 pt. Home > Font > Time New Roman > Size 12 Pagrindinis > Šriftas > Time New Roman > Dydis 12

Atstumas tarp eilučių 1,5 pt eilėtarpiu. Home > Paragraph > Spacing > Line spacing > 
1,5 lines

Pagrindinis > Pastraipa > Tarpai > Eilučių intervalas 
> 1,5 eilutės

Pirmos pastraipos įtrauka 1,5 cm nuo kairiosios paraštės. Layout > Paragraph > Spacing > Indentation > 
Special > First line > By 1,5 cm

Maketas > Pastraipa > Tarpai > Įtrauka > Specialusis > 
Pirmoji eilutė > 1,5 cm

Lygiuotė Abipusė. Home > Paragraph > General > Alignment > 
Justified

Pagrindinis > Pastraipa > Bendra > Lygiuotė > 
Abipusė

Tarpai tarp pastraipų 0 pt. Layout > Paragraph > Spacing > Before/After 0 pt Maketas > Pastraipa > Tarpai > Prieš/Po 0 pt

Titulinio lapo 
formatavimas

Kauno kolegijos logotipas Centruotai, po viršutine parašte. Home > Center Pagrindinis > Centruotai

Fakulteto pavadinimas 14 pt, paryškintai, centruotai, didžiosiomis raidėmis. Home > Font > Size 14 > Bold > Paragraph > 
Center

Pagrindinis > Šriftas > Dydis 14 > Paryškintai > 
Pastraipa > Centruotai

Katedros / akademijos / centro / 
skyriaus pavadinimas

14 pt, paryškintai, centruotai, didžiosiomis raidėmis. Home > Font > Size 14 > Bold > Paragraph > 
Center

Pagrindinis > Šriftas > Dydis 14 > Paryškintai > 
Pastraipa > Centruotai

Vardas Pavardė 16 pt, centruotai, mažosiomis raidėmis, pradedant didžiąja raide. Home > Font > Size 16 > Paragraph > Center Pagrindinis > Šriftas > Dydis 16 > Pastraipa > 
Centruotai

Baigiamojo darbo pavadinimas 20 pt, paryškintai, centruotai, didžiosiomis raidėmis, atstumas tarp eilučių 1,5 pt, 
tarpai tarp pastraipų 0 pt.

Home > Font > Size 20 > Bold > Paragraph > 
Center

Pagrindinis > Šriftas > Dydis 20 > Paryškintai > 
Pastraipa > Centruotai

Darbo rūšis (pvz. baigiamasis darbas) 12 pt, centruotai, mažosiomis raidėmis, pradedant didžiąja raide. Home > Font > Size 12 > Paragraph > Center Pagrindinis > Šriftas > Dydis 12 > Pastraipa > 
Centruotai

Studijų programos pavadinimas, 
valstybinis kodas, studijų kryptis

12 pt, centruotai, mažosiomis raidėmis, pradedant didžiąja raide. Home > Font > Size 12 > Paragraph > Center Pagrindinis > Šriftas > Dydis 12 > Pastraipa > 
Centruotai

Vadovas: dėstytojo (-jos), (-jų) / 
vadovo (-ės) mokslinis laipsnis (jei 
yra), vardas (-ai) ir pavardė (-ės)

12 pt, abipusė lygiuotė, mažosiomis raidėmis, pradedant didžiąja raide. Home > Font > Size 12 > Paragraph > Justified Pagrindinis > Šriftas > Dydis 12 > Pastraipa > 
Abipusė

Miesto, kuriame parengtas darbas, 
pavadinimas ir darbo parašymo metai

12 pt, centruotai, mažosiomis raidėmis, pradedant didžiąja raide. Home > Font > Size 12 > Paragraph > Center Pagrindinis > Šriftas > Dydis 12 > Pastraipa > 
Centruotai
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Darbo dalių, 
skyrių ir 
poskyrių 
formatavimas

Darbo dalys TURINYS, LENTELIŲ 
IR PAVEIKSLŲ SĄRAŠAS, SĄVOKOS, 
SANTRAUKA, SUMMARY, 
ĮVADAS, teorinė dalis, 
analitinė dalis, projektinė dalis, 
IŠVADOS, LITERATŪRA IR KITI 
INFORMACIJOS ŠALTINIAI

12 pt, centruotai, didžiosiomis paryškintomis raidėmis, atstumas tarp eilučių 1,5 pt, 
tarpai tarp pastraipų 0 pt.
Po pavadinimu taškas nededamas ir paliekamas vienos praleistos eilutės tarpas.
Kiekviena studijų rašto darbo dalis (TURINYS, LENTELIŲ IR PAVEIKSLŲ SĄRAŠAS, 
SĄVOKOS, SANTRAUKA, SUMMARY, ĮVADAS, teorinė dalis, analitinė dalis, 
projektinė dalis, IŠVADOS, LITERATŪRA IR KITI INFORMACIJOS ŠALTINIAI, 
PRIEDAI) pradedama rašyti naujame lape.
Visiems studijų rašto darbo dalių pavadinimams, kurie traukiami į turinį, suteikiamas 
antraščių (Heading) stilius.
Darbo skyrių ir poskyrių apimtis turi būti ne mažesnė kaip vienas puslapis. Darbe 
negali būti mažiau nei du skyriai, skyriuje negali būti mažiau nei du poskyriai.
Darbo dalys TITULINIS LAPAS, TURINYS, LENTELIŲ IR PAVEIKSLŲ SĄRAŠAS, 
SĄVOKOS, SANTRAUKA, SUMMARY nenumeruojamos.

Home > Font > Size 12 > Paragraph > Center > 
Line and Paragraph Spacing > 1,5
Layout > Paragraph > Spacing > Before/After 0 pt

Pagrindinis > Šriftas > Dydis 12 > Pastraipa > 
Centruotai > Linijos ir pastraipos tarpai > 1,5
Pagrindinis > Pastraipa > Tarpai > Prieš/Po 0 pt

Pirmojo lygio skyrių pavadinimai 
(pvz. 1. ir t. t.)

12 pt, centruotai, didžiosiomis paryškintomis raidėmis, atstumas tarp eilučių 1,5 pt, 
tarpai tarp pastraipų 0 pt.
Visiems studijų rašto darbo pirmojo lygio skyrių pavadinimams, kurie traukiami į 
turinį, suteikiamas antraščių (Heading) stilius.
Po pavadinimu paliekamas vienos praleistos eilutės tarpas. Numeris ir skyriaus 
pavadinimas skiriami tašku.

Style > Heading 1
Paragraph > List Library > List (Headings)

Stiliai > Antraštė 1
Pastraipa > Kelių lygių sąrašas > Sąrašas (Antraštė)

Antrojo lygio poskyrių pavadinimai 
(pvz. 1.1. ir t. t.)

12 pt, centruotai, mažosiomis paryškintomis raidėmis, pradedant didžiąja raide, 
atstumas tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt. Visiems studijų rašto darbo 
antrojo lygio skyrių pavadinimams, kurie traukiami į turinį, suteikiamas antraščių 
(Heading) stilius.
Prieš ir po pavadinimu paliekamas vienos praleistos eilutės tarpas. Numeris ir 
poskyrio pavadinimas skiriami tašku.

Style > Heading 2
Paragraph > List Library > List (Headings)

Stiliai > Antraštė 2
Pastraipa > Kelių lygių sąrašas > Sąrašas (Antraštė)

Trečiojo lygio poskyrių pavadinimai 
(pvz. 1.1.1. ir t. t.)

12 pt, centruotai, mažosiomis paryškintomis raidėmis, pradedant didžiąja raide, 
atstumas tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt. Visiems studijų rašto darbo 
trečiojo lygio skyrių pavadinimams, kurie traukiami į turinį, suteikiamas antraščių 
(Heading) stilius.
Prieš ir po pavadinimu paliekamas vienos praleistos eilutės tarpas. Numeris ir 
poskyrio pavadinimas skiriami tašku.

Style > Heading 3
Paragraph > List Library > List (Headings)

Stiliai > Antraštė 3
Pastraipa > Kelių lygių sąrašas > Sąrašas (Antraštė)



Anglų kalba Lietuvių kalba

Lentelių 
formatavimas

Lentelė 10 pt, abipusė lygiuotė, mažosiomis raidėmis, pradedant didžiąja raide, atstumas 
tarp eilučių 1 pt, tarpai tarp pastraipų 0 pt.
Pirma lentelės eilutė nuspalvinama pilka 15 proc. tamsumo spalva, tekstas 
paryškinamas.
Po lentele paliekamas vienos praleistos eilutės tarpas.
Tekste privalo būti nuorodos į lenteles (pvz. (žr. 1 lentelėje). Studijų rašto darbo 
skyriai ir poskyriai negali baigtis lentele.

Insert > Table Įterpimas > Lentelė

Lentelės pavadinimas 10 pt, centruotai, mažosiomis paryškintomis raidėmis, pradedant didžiąja raide, 
atstumas tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt. Šaltiniai rašomi neparyškintai.
Visiems lentelių pavadinimams, kurie traukiami į lentelių ir paveikslų sąrašą, 
suteikiamas pavadinimas (Insert Caption).
Lentelės pavadinimas rašomas prieš lentelę.
Prieš lentelės pavadinimą paliekamas vienos praleistos eilutės tarpas.

Pažymėti lentelę > Incert Caption > Label > Lentelė Pažymėti lentelę > Įterpti antraštę > Žyma > Lentelė

Lentelės numeracija Visos tekste esančios lentelės turi būti numeruojamos iš eilės (pvz. 1 lentelė, 
2 lentelė ir t. t.) arba įtraukiant skyriaus numerį ir lentelės eilę skyriuje (pvz. 
1.1. lentelė, 2.3 lentelė ir t. t.)

Lentelės pratęsimas Jei lentelė netelpa viename puslapyje, puslapio pabaigoje po lentele reikia parašyti 
„lentelės tęsinys kitame puslapyje“. Kitame lape būtina nurodyti „lentelės tęsinys“ 
ir pakartoti pirmąją lentelės eilutę.
Rekomenduojama vengti ilgų lentelių.

Paveikslų 
formatavimas

Paveikslas 10 pt, mažosiomis raidėmis, pradedant didžiąja raide, atstumas tarp eilučių 1 pt, 
tarpai tarp pastraipų 0 pt.
Prieš paveikslą paliekamas vienos praleistos eilutės tarpas. Tekste privalo būti 
nuorodos į paveikslus (pvz. (žr. 1 pav.).
Studijų rašto darbo skyriai ir poskyriai negali baigtis paveikslu. Visos darbe esančios 
iliustracijos (schemos, diagramos, grafikai ir pan.) vadinamos paveikslais. Paveikslai 
turi būti aiškūs, geros kokybės, išlaikant vieningą spalvinę gamą.

Insert > Pictures Įterpti > Paveikslėliai

Paveikslo pavadinimas 10 pt, centruotai, mažosiomis paryškintomis raidėmis, pradedant didžiąja raide, 
atstumas tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt. Šaltiniai rašomi neparyškintai.
Visiems paveikslų pavadinimams, kurie traukiami į lentelių ir paveikslų sąrašą, 
suteikiamas pavadinimas (Insert Caption). Paveikslo pavadinimas rašomas po 
paveikslu.
Po paveikslo pavadinimu paliekamas vienos praleistos eilutės tarpas.

Pažymėti paveikslą > Insert Caption > Label > pav. Pažymėti paveikslą > Įterpti antraštę > Žyma > pav.

Paveikslo numeracija Visi tekste esantys paveikslai turi būti numeruojamos iš eilės (pvz. 1 pav., 2 pav. ir t. t.) 
arba įtraukiant skyriaus numerį ir paveikslo eilę skyriuje (pvz. 1.1. pav., 2.1 pav. ir t. t.)
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Literatūros 
ir kitų šaltinių 
sąrašo 
formatavimas

Literatūros ir kitų šaltinių sąrašas 12 pt, abipusė lygiuotė, mažosiomis raidėmis, pradedant didžiąja raide, atstumas 
tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt.
Literatūros ir kitų informacijos šaltinių sąrašas turi būti sudarytas pagal APA7 
taisykles. Kiekvienas tekste nurodomas šaltinis turi būti pateikiamas sąraše. 
Negalima nurodyti šaltinių, kurie nepaminėti tekste.

Literatūros ir kitų šaltinių sąrašo 
numeravimas

Sąrašas numeruojamas arabiškais skaitmenimis. Sąrašas sudaromas autorių 
pavardžių abėcėlės tvarka.
Sąraše abėcėlės tvarka surašomi šaltiniai parašyti lotynų rašmenimis, o pabaigoje 
surašomi šaltiniai slavų rašmenimis. Sąraše išskiriama dalis „Kiti šaltiniai“, kuriai 
priskiriami įstatymai, norminiai aktai, interneto svetainių medžiaga ir kt. Išimtis 
gali būti Teisės studijų krypties rašto darbuose, kai įstatymai ir norminiai aktai yra 
pagrindiniai šaltiniai.

Pažymėti tekstą > Numbering
Pažymėti tekstą > Sort Text

Pažymėti tekstą > Numeravimas
Pažymėti tekstą > Rūšiuoti

Puslapių 
numeracija

Numeracija Puslapiai numeruojami nuosekliai, skaičiuojant nuo antraštinio lapo, o pradedami 
rašyti nuo turinio. Puslapio numeris rašomas 12 pt, dešinė lygiuotė, apatinėje 
puslapio paraštėje.

Insert > Page Number > Bottom of Page > 
Plain Number 3

Įterpimas > Puslapio numeris > Puslapio apačia > 
3 paprastasis numeris

Priedų 
numeracija

Numeracija 12 pt, dešinė lygiuotė
Prie studijų rašto darbo pridedami priedai į darbo puslapius neįskaičiuojami. Juose 
pateikiami paveikslai, didelės duomenų lentelės ir kita pagalbinė medžiaga, kuri 
nurodoma tekste.

Insert > Page Number > Different First Page
* Norint, kad puslapis būtų nenumeruojamas, prieš 
tai esančio puslapio pabaigoje:
Layout > Page Setup > Breaks > Next Page

Įterpimas > Puslapio numeris > 
Kitoks pirmasis numeris
* Norint, kad puslapis būtų nenumeruojamas, prieš 
tai esančio puslapio pabaigoje:
Maketas > Puslapio parametrai > Lūžiai > 
Paskesnis puslapis

Vienas priedas Jei priedas yra tik vienas, jis nenumeruojamas. Lapo viršutinės paraštės dešinėje 
pusėje užrašoma (pvz. Priedas), suteikiamas (Heading) stilius ir pavadinimas.

Keli priedai Jei yra keli priedai, jie nuo pagrindinio teksto atskiriami lapu, kurio optiniame centre 
paryškintai užrašoma PRIEDAI ir suteikiamas (Heading) stilius.

Lentelių 
ir paveikslų 
sąrašo 
kūrimas

Lentelių ir paveikslų sąrašų 
pavadinimai

12 pt, abipusė lygiuotė, didžiosiomis paryškintomis raidėmis, atstumas tarp eilučių 
1,5 pt, tarpai tarp pastraipų 0 pt.
Lentelių ir paveikslų sąrašai pateikiami viename lape, bet atskiriami sąrašo pavadinimu 
(pvz. LENTELĖS, PAVEIKSLAI).

Home > Font > Size 12 > Paragraph > Center > 
Line and Paragraph Spacing > 1,5
Layout > Paragraph > Spacing > Before/After 0 pt

Pagrindinis > Šriftas > Dydis 12 > Pastraipa > 
Centruotai > Linijos ir pastraipos tarpai > 1,5
Pagrindinis > Pastraipa > Tarpai > Prieš/Po 0 pt

Lentelių sąrašas 12 pt, abipusė lygiuotė, mažosiomis raidėmis, pradedant didžiąja raide, atstumas 
tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt.
Darbe pateikiamas lentelių sąrašas kuriamas naudojant (Insert Table of Figure).

References > Insert Table of Figures > 
Caption label > lentelė

Nuorodos > Iliustracijų sąrašas > Antraštės žyma > 
lentelė

Paveikslų sąrašas 12 pt, abipusė lygiuotė, mažosiomis raidėmis, pradedant didžiąja raide, atstumas 
tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt.
Darbe pateikiamas paveikslų sąrašas kuriamas naudojant (Insert Table of Figure).

References > Insert Table of Figures > 
Caption label > pav.

Nuorodos > Iliustracijų sąrašas > Antraštės žyma > 
pav.

Turinio 
kūrimas

Turinys 12 pt, abipusė lygiuotė, pirmojo lygio skyrių pavadinimai didžiosiomis raidėmis, 
poskyrių pavadinimai mažosiomis raidėmis, pradedant didžiąja raide, atstumas 
tarp eilučių 1,5 pt, tarpai tarp pastraipų 0 pt.
Darbe pateikiamas turinys kuriamas naudojant (Table of Contents).

References > Table of Contents > Automatic table Nuorodos > Turinys > Pasirinktinis turinys

Darbo 
pateikimas

Baigiamųjų darbų pateikimas Word 
ir PDF formatu

Konvertavus dokumentą būtina peržiūrėti ar PDF formate išliko tvarkingas 
formatavimas (pvz. tekstas neprasideda nuo lapo vidurio, neišsikraipę paveikslėliai 
ir lentelės, turinyje nėra klaidų).

File > Export > Create PDF/XPS Failas > Eksportuoti > Kurti PDF/XPS


